FIX : Incompatible Plug-Ins Disabled pour Growlmail 1.3.3

growlmail 1.3.3 Incompatible plug-ins disabled

By updating the Mail on my MacBook, I was confronted with this little problem, so I’ll explain how to reactivate the plugin Growlmail 1.3.3 for mail 5.3 (1283). This trick works for all versions;).

This error is due to the simple fact that the UUID mail address has changed, and GrowlMail does not take into account the new UUID. We will see how to retrieve the UUID and email and add our plugin GrowlMail.

 

Read More